Problema con google chrome

Tema en 'Info/Ayuda' iniciado por TuMadreEnBragas, 22 Jun 2013.

  1. Cuando abro desde google chrome no me deja responder a los mensajes, el apartado para responder no aparece
     
  2. Lo se, pasa a veces. Es problema viene por un conclicto de hotwords :(. F5 hasta que aparezca.
     
  3. Yo hay a veces que ni puedo usarlo... y lo de editar mensajes es imposible
     
  4. Para editar mensaje da a más opciones y te sale el completo y ya puedes.
     
  5. ya, pero ya tengo que mover el dedo mas
     
  6. borraz sistem 32 os ira mejor
     
  7. 8=DD:
     
  8. Prueva havriendo la bentana inkognita dl gugel krome ami sienpre m funziona man =P
     
  • Comunidad

    Welcome to the community Forotrolls!

    Los individuos de este foro somos seres humanos muy inteligentes y peligrosos y te vamos a entrenar para luchar y sobrevivir en este mundo. No importa quién seas o de donde vengas, pertenecerás a la hermanandad "El legado del Oso Rosita"

    "Jehová guardará tu salida y tu entrada." Salmos. 121:8
  • Navegación Rápida

    Abrir la Navegación Rápida

  • Nuestro Futuro

    Forotrolls, es un grupo de líderes comunitarios representando a varias agencias sin fines de lucro, así como a algunos "negocios ocultos". Tenemos implantado un Sistema de Donaciones por las cuales cubrimos el mantenimiento y hospedaje del mismo.

    Realizar una donación es totalmente libre y voluntaria, si deseas ayudarnos. Valora tú mismo el foro y decide.

    Donar!